Questions tagged [support]

You need help with the use of one or more of the site's features.

7 questions with no upvoted or accepted answers
Filter by
Sorted by
Tagged with
5
votes
0answers
43 views

Ad for Network Engineering is broken in the sidebar of another Stack

I spotted what looks like a broken ad for Network Engineering in the sidebar of Science-Fiction and Fantasy: If I inspect the underlying HTML, this is what I find: <div id="SE20-ad-container" ...
2
votes
0answers
46 views

NetworkEngineering syntax highlighting

Please turn on syntax highlighting on NetworkEngineering.SE so questions like these are more readable... Discussion about Python OpenFlow Controller answer which requires TCL code
0
votes
0answers
31 views

A user can't access this per-site meta due to an issue with their account; their migrated post wasn't attached despite them having an account here

(I'm coming here from Meta Stack Exchange. I'm here because one of your users attempted to ask about one of their problems over on that site, where it was first marked off-topic as a site-specific ...
0
votes
0answers
24 views

Migration request

Some time ago, I asked How can one redirect to a new host all traffic destined for an old host? on ServerFault. Alas, I never received a satisfactory response. With hindsight, I’m not too sure why I ...
0
votes
0answers
37 views

Please help get a hold lifted from a question

I made the mistake of using the word "resident" in my original question, and not being clear enough of my role in the project/situation. The topic has been placed on HOLD, and I am trying to get the ...
0
votes
0answers
30 views

How to flag as off-topic and refer to another SE site

When I flag a question as off-topic, and select This question belongs on another site in the Stack Exchange network, I'm presented with a "list" of SE sites to choose from, but the only item in the ...
-1
votes
1answer
27 views

network-restart-command-doesn't-work-in-root-but-works-in-home-directory

I have a question about my Network Engineering Stack Exchange post: Network restart command doesn't work in root but works in home directory